[Devel] [pm:bleeding-edge 28829/28830] include/linux/suspend.h:506:2: error: implicit declaration of function '__pm_pr_dbg'