[kbuild-all] [chrome-os:chromeos-5.4 60/62] drivers/extcon/extcon-tcss-cros-ec.c:273:4: sparse: sparse: symbol 'cros_ec_tcss_get_next_state_req' was not declared. Should it be static?