[chrome-os:chromeos-5.4 60/62] drivers/extcon/extcon-tcss-cros-ec.c:273:4: sparse: sparse: symbol 'cros_ec_tcss_get_next_state_req' was not declared. Should it be static?

Show replies by date

638
days inactive
638
days old

kbuild-all@lists.01.org

Manage subscription

1 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • kbuild test robot