Re: [PATCH] build: require dbus >= 1.6