Re: rfcomm kernel module isn't loaded with version >= 1.13