[SPDK] Gerrit vulnerability - please change GitHub credentials