[Syncevolution-issues] [Bug 73347] New: 1.3.99.6-2.x86_64, unable to launch syncevolution