[Syncevolution-issues] [Bug 100549] New: activesyncd package missing dependency on libgnome-keyring0