Comment # 5 on bug 64835 from
Hi Patrick.
At this stage it is no more required.
But It may be requested again in the next release (q3 2014).


You are receiving this mail because: