[Syncevolution-issues] [Bug 181] No obexd package in default image installation