Comment # 1 on bug 73347 from
i made an error
replace "mandriva i686 , kde 4.8.5 , syncevolution-kde-1.3.99.6-2.i386_64.rpm"
by "mandriva i686 , kde 4.8.5 , syncevolution-kde-1.3.99.6-2.i386.rpm"


You are receiving this mail because: