[Syncevolution-issues] [Bug 2572] syncevo-phone-config The popen2 module is deprecated. Use the subprocess module.