[Syncevolution-issues] [Bug 488] syncevolution package needs to be updated