[Syncevolution-issues] [Bug 73347] opensuse: syncevolution.org packages must run ldconfig