[Bug 12645] Debian package should depend on python-twisted-web

Show replies by date

3539
days inactive
3539
days old

syncevolution-issues@syncevolution.org

Manage subscription

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • bugzilla@meego.com