On Fri, Apr 25, 2014 at 1:27 PM, Patrick Ohly <patrick.ohly@intel.com> wrote:
> That'd mean I'd have to stop using the ppa-provided binaries.

You mean the binaries from syncevolution.org? Those are not built using
Launchpad and do not target Ubuntu alone, so the term "ppa" is a bit
misleading.


Ah yes, my mistake. I have "deb http://downloads.syncevolution.org/apt unstable main" in my sources.list -- I meant that.
 
> Is this support likely to be compiled in in the foreseeable future?
> I'd prefer to keep with the test program for SyncEvolution.

I think I can add it next week.


Super. It will take me longer than that to figure out the gsso bits in any case.

Thanks,
Emile